Menu icon Foundation
How to set default version of Foundation-rails?

To Developer,

Currently, I have foundation-rails 4.3.1 in my machine and I want to install 5.5 but I want to keep 4.3.1 to do some old work too. Would you please give me how to set default version of Foundation-rails for each work?

foundation-railsdefaultversion

To Developer,

Currently, I have foundation-rails 4.3.1 in my machine and I want to install 5.5 but I want to keep 4.3.1 to do some old work too. Would you please give me how to set default version of Foundation-rails for each work?